Site du collectif T5 California


Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 08 Mai 2022 09:47 
Hors ligne

Inscription: 21 Aoû 2007 09:06
Messages: 16
Bonjour,
J'ai constaté, hier après un trajet de 2h, qu'il y avait un bruit de ventilation à l'avant gauche (quand on est face au camion) de mon T5 california. 4h après avoir coupé le contact, ce bruit était toujours présent. Le chauffage de la cellule n'était pas activé. J'ai débranché la batterie du camion (sous le capot moteur) et le bruit de ventilation c'est arrêté. Nous avons passé la nuit à bord du california toit relevé. Ce matin, comme il faisait un peu frais, j'ai voulu mettre en route le chauffage (webasto). Impossible. J'ai rebranché la batterie et là, message "erreur programme".

Quelqu'un a t il une idée du problème?

_________________
California 174cv Tiptronic


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com